SeaForum.pl - Akwarystyka morska bez tajemnic....


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 05 lut 2017, 16:20 
Offline
Mlody forumowicz

Rejestracja: 27 cze 2013, 11:15
Posty: 26
Litraz: 500
Od jakiegoś czasu mam problem różem. Chciałbym uzyskać taki efekt jak na drugim zdjęciu, nawet jeszcze bardziej intensywny.
Podniosłem K do 450 ppm , bor, No3 do 0,5 ppm(bardzo powoli podnoszę, docelowo ma być 2ppm). Jest lepiej ale to nie to. Pierwsze zdjęcie to moja A. hyacinthus, zdjęcie wyszło blade dość.
Mam nadmiar jodu(min. 0,10ppm), czy on może w jakimś stopniu "blokować" różowy?
Pozostałe parametry:
Po4 0,02
Ca 370
Mg 1200
KH 6,5
Jakieś rady?
Obrazek
Obrazek


Na górę
 Wyświetl profil  
 
Post: 05 cze 2018, 20:23 
Offline
Początkujący

Rejestracja: 28 lut 2015, 22:08
Posty: 16
Lokalizacja: Białystok
Litraz: 450
Nie wiem, może się mylę, ale to może być kwestia obróbki zdjęcia. Chcesz coś osiągnąć ale nie widziałeś tego na żywo. Wrzuć swoją fotkę do photo shopa i zobaczysz, ze po podniesieniu lekkim kontrastu i saturacji masz to samo :)


Na górę
 Wyświetl profil  
 
Post: 02 paź 2018, 10:05 
Offline
Początkujący

Rejestracja: 14 sie 2018, 13:14
Posty: 3
Lokalizacja: Sopot
Litraz: 15
Jaki masz aparat? Moze warto pobawic sie ustawieniami.

_________________
Co wiesz o cellulicie? https://www.medme.pl/artykuly/krem-na-cellulit-czy-tabletki-poznaj-vialise,69341.html


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group